Page 6 / 198 Scroll up to view Page 1 - 5
Settings
.....................................................................
173
Setting Backup
........................................................
173
Setting Update
........................................................
174
Setting Restore Default
............................................
174
System Log
................................................................
175
SNMP Agent
................................................................
177
TR-069 Client Management
...........................................
178
Protocol Components
...............................................
178
Protocol Application
.................................................
179
TR-069 Client Configuration
......................................
180
Internet Time
..............................................................
181
Access Control
............................................................
182
Update Software
.........................................................
183
Reboot
.......................................................................
184
Figures
..........................................................
185
Tables
...........................................................
191
Page 7 / 198
C
h
a
p
t
e
r
1
Product Introduction
The ZXDSL 931WII is a
VDSL2
access device, which supports mul-
tiple line transmission mode. It provides four 10/100Base-T Eth-
ernet interfaces and wireless user access function according to the
IEEE
802.11b/g standard. In addition, ZXDSL 931WII provides the
broadband Internet service or enterprise network access service
via high-speed
ADSL
access.
Table of Contents
Application
........................................................................
1
Features
............................................................................
1
Wireless Specifications
........................................................
2
Compliance Certificates
.......................................................
3
Standards Compatibility and Compliance
...............................
3
Supported Encapsulation
.....................................................
4
Environment Requirements
..................................................
4
System Requirements
.........................................................
4
Packing List
.......................................................................
9
Safety Precautions
.............................................................
10
LED Status and Interface Description
...................................
10
Application
�
Home gateway
�
SOHO
s
�
Small enterprises
�
TV over IP (IPTV)
�
Higher data rate broadband sharing
�
Shared broadband Internet access
�
Audio and video streaming and transfer
�
PC file and application sharing
�
Network and online gaming
Features
�
4 x 10/100 Ethernet ports
Confidential and Proprietary Information of ZTE CORPORATION
1
Page 8 / 198
ZXDSL 931WII Operation manual
�
User-friendly GUI for web configuration
�
Supports IPSec for virtual private network (
VPN
)
�
Several pre-configured popular games. Just enable the game
and the port settings are automatically configured.
�
Configurable as a
DHCP
server in the network
�
Compatible with all standard Internet applications
�
Industry standard and interoperable DSL interface
�
Support virtual server, IP filter, and demilitarized military zone
(
DMZ
) host
�
Simple web-based status page displays a snapshot of system
configuration and links to the configuration pages
�
Downloadable flash software upgrades
�
For
ADSL
and
VDSL2
, each supports up to 8 PPPoE sessions
�
Supports
SNMP
v2,
RIP
v1 & RIP v2,
NAT
�
WLAN
with high-speed data transfer rates of up to 54 Mbps,
compatible with
IEEE
802.11b/g, 2.4 GHz compliant equipment
Wireless Specifications
T
ABLE
1 W
IRELESS
S
PECIFICATIONS
IEEE
802.11b,
Network Standard
IEEE 802.11g
Frequency Range
2.40 GHz~2.4835 GHz, ISM Band
802.11b: DBPSK, DQPSK, CCK
Modulation
802.11g: BPSK, QPSK, 16
QAM
, 64 QAM
Max.: 20 dBm
802.11b: Typ. 18 dBm@Normal Temp Range
RF
Power
802.11g: Typ. 15 dBm@Normal Temp Range
Access user quantity
50~80Pcs/AP
US and Canada: 11
Europe and China: 13
Number of channels
Japan: 14
802.11.b:
1 Mbps, 2
Mbps,
5.5
Mbps,
11
Mbps
AP Capacity
Auto-sensing
data
rate
802.11g:
6 Mbps,
9
Mbps,
12
Mbps,
18
Mbps,
24
Mbps,
36
2
Confidential and Proprietary Information of ZTE CORPORATION
Page 9 / 198
Chapter 1 Product Introduction
Mbps,
48
Mbps,
54
Mbps
1 Mbps
2 Mbps
5.5 Mbps
6 Mbps
9 Mbps
11 Mbps
12 Mbps
18 Mbps
24 Mbps
36 Mbps
48 Mbps
Payload Rate
54 Mbps
64QAM @26.12 Mbps
Security
64-bit/128-bit WEP, 802.1x, WPA, WPA2
User Isolation
MAC
level
DHCP
Client & Static
IP
Support
802.1X
and
Radius
Client
Support
Authentication
DHCP Server
Support
Outdoor
100~150
Radio Cover Rage (m)
Indoor
35~100
Antenna Type
Internal diversity with connector. 2 dBi
Compliance Certificates
CE Mark
Standards Compatibility and
Compliance
�
RFC
2516 PPP Over Ethernet (PPPoE)
Confidential and Proprietary Information of ZTE CORPORATION
3
Page 10 / 198
ZXDSL 931WII Operation manual
�
RFC 1662 PPP in HDLC-like Framing
�
RFC1332 PPP Internet Protocol Control Protocol
�
RFC1483R
�
RFC894 A Standard for the Transmission of
IP
Datagrams over
Ethernet Networks
�
RFC1042 A Standard for the Transmission of IP Datagrams over
IEEE 802 Networks
�
IPoE (IP over Ethernet)
�
Supports ALG (Application Level Gateway)
�
IEEE
802.3
�
IEEE802.3u
�
IEEE 802.11b
�
IEEE 802.11g
Supported Encapsulation
�
RFC
1483 bridge
�
RFC 1483 router
�
PPP over Ethernet (RFC 2516)
Environment Requirements
�
Operating temperature: 0 ˚C - 40 ˚C (32 ºF - 104ºF)
�
Storage temperature: 20 ˚C - 70 ˚C (-4 ºF - 158 ºF)
�
Operating humidity: 20 % - 90 %, non-condensing
�
Storage humidity: 5 % - 95 %, non-condensing
System Requirements
Recommended system requirements are as follows:
�
Pentium 233 MHz or higher
�
Memory: 64 MB or higher
�
10M Base-T Ethernet or higher
�
Windows 9x, Windows 2000, Windows XP, Windows ME, Win-
dows NT
�
Ethernet network interface card
4
Confidential and Proprietary Information of ZTE CORPORATION

Rate

124.8 / 5 based on 304 votes.

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top