Page 6 / 38 Scroll up to view Page 1 - 5
SAGEM F@st
TM
2000E User Manual - 253216475-A
Página 0-4
Sagem Communications
document. Reproduction and disclosure prohibited
Page 7 / 38
SAGEM F@st
TM
2000E User Manual - 253216475-A
Sagem Communications
document. Reproduction and disclosure prohibited
Página 1-1
1.
Capítulo 1 Apresentação
Page 8 / 38
Capítulo 1 Apresentação
SAGEM F@st
TM
2000E User Manual - 253216475-A
Página 1-2
Sagem Communications
document. Reproduction and disclosure prohibited
Agradecemos-lhe por ter comprado o Router ADSL2+. Este dispositivo é um modem
ADSL2+ sem fios de alta velocidade que resulta de um rigoroso trabalho de concepção. O
presente Manual de Instruções mostra-lhe como instalar e configurar o Router ADSL2+.
1.1
Características do Sistema
O Router ADSL2+ oferece as seguintes funcionalidades:
•
Uma porta Ethernet de 10/100,
•
GUIA fácil para configuração web,
•
IPSec de Suporte Sessão Única e Passagem PPTP para Rede Virtual Privada
(VPN),
•
Vários jogos populares já estão pré-configurados. Basta activar o jogo e as
definições da porta são automaticamente configuradas,
•
Configurável como Servidor DHCP na Sua Rede,
•
Compatível praticamente com todas as aplicações Internet normais,
•
Standard da indústria e interface DSL interoperável,
•
Filtragem de endereços, DMZ Hosting e Muito Mais,
•
Página de estado simples baseada na web apresenta um instantâneo da
configuração do seu sistema e ligações às páginas de configuração,
•
Possibilidade de descarregamento de actualizações de software rápidas,
•
Suporte para 8 Circuítos Vituais Permanentes (PVC),
•
Suporte para 8 sessões PPPoE.
1.2
Suporte de protocolos
•
ITU G.992.1 (G.DMT) Anexo A,
•
ITU G.992.2 (G.LITE),
•
ANSI T1.413 Versão 2,
•
ITU G.992.3 (ADSL2),
•
ITU G.992.5 (ADSL2+).
Page 9 / 38
Capítulo 1 Apresentação
SAGEM F@st
TM
2000E User Manual - 253216475-A
Sagem Communications
document. Reproduction and disclosure prohibited
Página 1-3
1.3
Suportes de Encapsulamento
•
Ponte RFC 1483,
•
Router RFC 1483,
•
IP Clássico sobre ATM (RFC 1577),
•
PPP sobre ATM (RFC 2364),
•
PPP sobre Ethernet (RFC 2516).
1.4
Requisitos do Sistema
Os requisitos do sistema recomendados são:
•
Pentium 233MHZ ou superior,
•
Memória: 64MB ou superior,
•
10M Base-T Ethernet ou superior,
•
WIN9X WIN2000 WINXP WINME WINNT,
•
Placa de Interface de Rede Ethernet.
Recolha a seguinte informação junto do seu fornecedor de serviço ADSL2+. Esta
informação ser-lhe-à muito útil para a configuração do seu ADSL2+. Pode guardar os
dados para consulta, preenchendo a coluna abaixo:
VPI
VCI
Encapsulamento: VCMUX ou LLC
Protocolo
Standard
Nome do utilizador
Password
Protocolo de password
Page 10 / 38
Capítulo 1 Apresentação
SAGEM F@st
TM
2000E User Manual - 253216475-A
Página 1-4
Sagem Communications
document. Reproduction and disclosure prohibited
1.5
Descrição do Estado dos LED
Indicador
Estado
Descrição
DESLIGADO
Alimentação não fornecida
Power
(Alimentação)
LIGADO
Alimentação fornecida
Intermitente
O tráfego DSL está a fluir
Link
Intermitente rápido
A linha DSL está em treino
WLAN
NÃO UTILIZADA
NÃO UTILIZADA
LIGADO
Registo SIP bem sucedido
VoIP
DESLIGADO
Registo SIP abortado
LIGADO
A linha Ethernet está ligada
LAN
Intermitente
O tráfego Ethernet está a fluir
LIGADO
Telefone desligado
Phone
(Telefone)
DESLIGADO
Telefone ligado

Rate

124.8 / 5 based on 304 votes.

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top