Page 31 / 38 Scroll up to view Page 26 - 30
Technical Specifications
A-1
v1.0, March 2006
Appendix A
Technical Specifications
This appendix provides technical specifications for the switches.
Table A-1. Technical Specifications
Feature
FSM7326P
GSM7312
GSM7324
IEEE Network
Protocol and
Standards
compatibility
•
802.3 10BASE-T
•
802.3u 100BASE-TX
•
802.3z 1000BASE-SX
•
802.3ab 1000BASE-T
•
802.3x flow control
•
802.3af Power over
Ethernet
•
Jumbo Frame (up to
9,216 bytes)
•
802.3 10BASE-T
•
802.3u 100BASE-TX
•
802.3z 1000BASE-SX
•
802.3ab 1000BASE-T
•
802.3x flow control
•
Jumbo Frame (up to
9,216 bytes)
•
802.3 10BASE-T
•
802.3u 100BASE-TX
•
802.3z 1000BASE-SX
•
802.3ab 1000BASE-T
•
802.3x flow control
•
Jumbo Frame (up to
9,216 bytes)
Interface
(Auto Uplink on all
RJ-45 ports)
•
24 RJ-45 connectors for
10BASE-T and
100BASE-TX
•
2 RJ45 connectors for
1000Base-T
•
2 Small form-factor
pluggable (SFP) slots for
SFP gigabit fiber-optic
modules
•
RS-232 console port
•
12 RJ-45 connectors for
10BASE-T, 100BASE-TX,
and 1000BASE-T
•
12 Small form-factor
pluggable (SFP) slots for
SFP gigabit fiber optic
modules
•
RS-232 console port
•
24 RJ-45 connectors for
10BASE-T, 100BASE-TX,
and 1000BASE-T
•
Four Gigabit Interface
Converter (SFP) slots for
SFP modules
•
RS-232 console port
Performance
•
Forwarding modes: Store-
and-forward
•
Bandwidth: 8.8 Gbps
•
Network latency: Less
than 80 microseconds for
64-byte frames in store-
and-forward mode for
10 Mbps to 100 Mbps
transmission
•
Forwarding modes: Store-
and-forward
•
Bandwidth: 24 Gbps
•
Network latency: Less
than 80 microseconds for
64-byte frames in store-
and-forward mode for
10 Mbps to 100 Mbps
transmission
•
Forwarding modes: Store-
and-forward
•
Bandwidth: 40 Gbps
•
Network latency: Less
than 80 microseconds for
64-byte frames in store-
and-forward mode for
10 Mbps to 100 Mbps
transmission
Address database
size
8,000 media access control
(MAC) addresses per
system
16,000 media access
control (MAC) addresses
per system
16,000 media access
control (MAC) addresses
per system
Downloaded from
www.Manualslib.com
manuals search engine
Page 32 / 38
Managed Layer 3 Switches FSM7326P, GSM7312, and GSM7324 Hardware Installation Guide
A-2
Technical Specifications
v1.0, March 2006
Switch
management
•
Port mirroring support
•
SNMP v3
•
RFC1757 RMON 1 groups 1, 2, 3, and 9
•
RFC1213 MIB II
•
RFC1643 Ethernet interface MIB
•
RFC1493 bridge MIB
•
RFC2131 DHCP client (and BOOTP)
•
RFC2138 RADIUS client
•
Broadcast storm control
•
Telnet sessions for management CPU (5)
•
Ping support
•
ARP support
•
Private enterprise MIB
•
Configuration file upload, download (TFTP)
•
Runtime image download (TFTP)
• SSL/SSH
•
HTTPS v1
•
802.1x port authentication
•
RFC 1057 RIP
•
RFC 2338 VRRP
•
RFC 2328 OSPFv2
Layer 2 Services
•
802.1Q static VLAN (Up to 4k)
•
802.1p Class of Service (CoS)
•
802.1D Spanning Tree Protocol (STP)
•
802.1w Rapid Spanning Tree Protocol (RSTP)
•
802.1s Multiple Spanning Tree Protocol (MSTP)
•
802.3ad Link Aggregation (LACP)
•
IGMP v1, v2 Snooping Support
•
Ethernet Jumbo Frame (up to 9,216 bytes)
Layer 3 Services
•
VLAN routing
•
Port routing
•
RIP v2
•
OSPF v2
• ACL
•
DiffServ QOS
•
DHCP and BOOTP relay
•
DHCP server
Addressing
Addressing: 48-bit MAC address
10/100/1000
buffer memory
256-KB embedded memory
1-MB embedded memory
for 12 ports
2-MB embedded memory
for 24 ports
Table A-1. Technical Specifications
(continued)
Feature
FSM7326P
GSM7312
GSM7324
Downloaded from
www.Manualslib.com
manuals search engine
Page 33 / 38
Managed Layer 3 Switches FSM7326P, GSM7312, and GSM7324 Hardware Installation Guide
Technical Specifications
A-3
v1.0, March 2006
Acoustic noise
(ANSI-S10.12)
45 dB
45 dB
56.07 dB
Heat dissipation
18.99 Btu/hr
Mean Time
Between Failure
(MTBF)
58,300 hours (~ 6.5 years)
Power
consumption
150 W maximum; 100–240 VAC, 50–60 Hz universal input
Dimensions
(W x D x H)
17.32 x 9.92 x 1.57 inch
440 x 252 x 39 mm
17.32 x 10.12 x 1.7 inch
440 x 257 x 43.2 mm
17.32 x 15.24 x 1.73 inch
440 x 387 x 44 mm
Environment
•
Operating temperature: 32° to 104°F (0° to 40°C)
•
Storage temperature: –24° to 158°F (–20° to 70°C)
•
Operating humidity: 90% maximum relative humidity, noncondensing
•
Storage humidity: 95% maximum relative humidity, noncondensing
•
Operating altitude: 10,000 ft (3,000 m) maximum
•
Storage altitude: 10,000 ft (3,000 m) maximum
Electromagnetic
emissions and
immunity
•
CE mark, commercial FCC Part 15 Class A
•
VCCI Class A EN 55022 (CISPR 22), Class A C-Tick
•
EN 50082-1 EN 55024
Safety
•
CE mark, commercial
•
CSA certified (CSA 22.2 #950)
•
TUV licensed (EN 60 950)
•
UL listed (UL 1950)/cUL IEC950/EN60950
Table A-1. Technical Specifications
(continued)
Feature
FSM7326P
GSM7312
GSM7324
Downloaded from
www.Manualslib.com
manuals search engine
Page 34 / 38
Managed Layer 3 Switches FSM7326P, GSM7312, and GSM7324 Hardware Installation Guide
A-4
Technical Specifications
v1.0, March 2006
Downloaded from
www.Manualslib.com
manuals search engine
Page 35 / 38
Default Configuration Settings
B-1
v1.0, March 2006
Appendix B
Default Configuration Settings
This appendix provides the default settings for the NETGEAR Model FSM7326P,
GSM7312, and GSM7324 switches.
Table B-1. Default Configuration Settings
Features
FSM7326P
GSM7312
GSM7324
Port speed
Auto-negotiation
Port duplex
Auto-negotiation
MTU (packet size)
1518 (1522 with VLAN tagging)
Flow control (full duplex)
Disabled
Broadcast storm control
Enabled
Gigabit port type
Auto-detect
Management IP
configuration
DHCP enabled
Password protection
Disabled
User name
Admin
Password
(none)
Web access
Enabled
Java mode
Enabled
VLAN
All ports belong to default VLAN (VLAN 1) as
untagged ports
Port access control
Disabled
IP multicast filtering
Disabled
Spanning Tree Protocol
Enabled (IEEE 802.1s)
Traffic prioritization
DiffServ disabled
MAC address aging
300 seconds
SNMP community
public read-only, private read/write
Admin Edge port
Enabled
Link aggregation
Disabled
Downloaded from
www.Manualslib.com
manuals search engine

Rate

124.8 / 5 based on 304 votes.

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top