Page 461 / 678 Scroll up to view Page 456 - 460
6
Como usar o Cisco Connect
Linksys X1000
OBSERVAÇÕES PARA USUÁRIO NA NOVA ZELÂNDIA
Para configurar o dispositivo, siga estas instruções:
1.
Acesse a tela
Setup
(Configuração)
>
Basic Setup
(Configuração básica)°
2.
Selecione
RFC 2364 PPPoA
no menu suspenso
Encapsulation
(Encapsulamento)°
3.
Para
Virtual Circuit ID
(ID de circuito virtual), digite
0
para
VPI
e 100 para
VCI
°
4.
Selecione
VC
para
Multiplexing
(Multiplexação)°
5.
Selecione
Multimode
(Modo múltiplo) no menu suspenso
DSL
Modulation
(Modulação de DSL)°
6.
Informe os detalhes do seu nome de usuário e senha fornecidos pelo ISP°
7.
Clique em
Save Settings
(Salvar configurações)°
Como usar o Cisco Connect
O Cisco Connect facilita o gerenciamento do seu roteador e da sua rede° Você
pode conectar computadores ou dispositivos ao roteador, fornecer acesso de
Internet a convidados na sua residência e alterar as configurações do roteador°
Como acessar o Cisco Connect
Windows
Vá para
Start
(Iniciar)
> All Programs
(Todos os programas)
> Cisco Connect
°
Mac
Vá para
Go
(Ir)
> Applications
(Aplicativos)
> Cisco Connect
°
Menu principal
Quando o Cisco Connect for iniciado, o menu principal será exibido e oferecerá
quatro opções: Computers and Devices (Computadores e dispositivos),
Parental Controls (Controle de conteúdo inapropriado), Guest Access (Acesso
de convidado) e Router Settings (Configurações do roteador)°
Page 462 / 678
7
Como usar o Cisco Connect
Linksys X1000
Main menu - Computers and devices
(Menu principal - Computadores e dispositivos)
Use esta opção para conectar outro computador ou dispositivo ao roteador°
1.
Para conectar outro computador ou dispositivo ao roteador, clique
em
Add device
(Adicionar dispositivo)° Em seguida, siga as instruções
exibidas na tela°
Main Menu – Parental Controls (Menu principal –
Controles de conteúdo inapropriado)
Os controles de conteúdo inapropriado restringem o acesso à Internet para até
cinco computadores° Para os computadores que você selecionou, é possível
bloquear ou limitar o acesso à Internet em horários específicos° Você também
pode bloquear sites específicos da Web°
1.
Para habilitar os controles de conteúdo inapropriado ou alterar as
configurações, clique em
Change
(Alterar)° Em seguida, siga as instruções
exibidas na tela°
Main Menu – Guest Access
(Menu principal – Acesso do convidado)
O Acesso do convidado apenas fornece acesso à Internet, ele não fornece
acesso à rede local e seus recursos° O Acesso do convidado ajuda a minimizar a
exposição da sua rede local° Para conceder acesso à Internet a amigos e família,
forneça o nome de rede e a senha de convidado exibido nesta tela°
Quando um convidado quiser acessar a Internet na sua residência, peça ao
convidado que faça o seguinte:
1.
Conecte à rede de convidado sem fio, que é o nome de sua rede sem fio
seguido por
-convidado
°
2.
Abra um navegador da Web°
3.
Na tela de login, digite a senha da sua rede de convidado° Em seguida,
clique em
Login
°
4.
Para desabilitar o Acesso do convidado ou alterar configurações, clique
em
Change
(Alterar)° Em seguida, siga as instruções exibidas na tela°
Main Menu - Router Settings
(Menu principal – Configurações do roteador)
Use esta opção para personalizar as configurações do roteador°
1.
Para alterar configurações, clique em
Change
(Alterar)° A tela
Router
settings (Configurações do roteador)
será exibida°
Personalizar
Router name
(Nome do roteador)
O nome do roteador é exibido (este
também é o nome de sua rede sem fio)° Para alterar o nome, clique em
Change
(Alterar)° Em seguida, siga as instruções exibidas na tela°
Password
(Senha)
A senha que protege o acesso às configurações do roteador é
exibida (ela também protege o acesso à sua rede local sem fio)° Para alterar a senha,
clique em
Change
(Alterar)° Em seguida, siga as instruções exibidas na tela°
Cuidado
Quando você altera o nome ou a senha do roteador, o nome ou a
senha da rede sem fio também muda, e o roteador é redefinido°
TODOS os computadores e dispositivos conectados ao roteador irão
momentaneamente perder a conexão com a Internet° Computadores
e dispositivos sem fio irão reconectar automaticamente, no entanto,
será necessário reconectar todos os computadores e dispositivos sem
fio usando o novo nome ou nova senha da rede sem fio°
Luzes das portas
on/off
(acesa/apagada)
Para permitir que as luzes no roteador se acendam,
mantenha o padrão, on (acesa)°
Page 463 / 678
8
Configuração avançada
Linksys X1000
Easy Setup Key
Update or create key
(Atualizar ou criar chave)
A Easy Setup Key é uma
unidade flash USB que contém as configurações sem fio do roteador° Se quiser
criar ou atualizar uma Easy Setup Key, clique nesta opção° Em seguida, siga as
instruções exibidas na tela°
Velocidade da Internet
Launch Test
(Iniciar teste)
Você pode usar o teste de velocidade de Internet
para verificar as velocidades atuais de download e upload° A velocidade da
conexão depende de vários fatores e pode variar no decorrer do dia° Para
realizar o teste de velocidade, clique nesta opção° Em seguida, siga as instruções
exibidas na tela°
Outras opções
Register now to receive special offers and updates
(Registre-se agora para
receber ofertas especiais e atualizações)
Para se inscrever para receber ofertas
especiais e atualizações do Cisco e parceiros do Cisco, clique nessa opção°
Router details
(Detalhes do roteador)
Para visualizar mais informações sobre
o roteador, clique nesta opção° A tela
Router details (Detalhes do roteador)
será
exibida, mostrando o nome do modelo, o número do modelo, o número de
série, a versão do firmware, o sistema operacional, a versão do software, o tipo
de conexão (WAN), o endereço IP (LAN), o endereço IP (WAN) e o endereço IP do
computador° (WAN significa Wide Area Network, rede remota, como na Internet°
IP significa Internet Protocol° LAN significa Local Area Network, Rede local°)
Advanced settings
(Configurações avançadas)
Para acessar configurações
de usuários avançados, clique nesta opção° Em seguida, siga as instruções
exibidas na tela°
Configuração avançada
Depois de configurar o roteador usando o software de configuração
(localizado no CD-ROM), ele estará pronto para ser usado° Se quiser alterar as
configurações avançadas, ou se o software não for executado, use o utilitário
baseado em navegador desse roteador° Você pode acessar o utilitário por meio
de um navegador da Web, em um computador conectado ao roteador° Para
mais ajuda sobre o utilitário, clique em Ajuda no lado direito da tela ou acesse
o nosso site°
Como acessar o utilitário baseado em
navegador
1.
Para acessar o utilitário baseado em navegador, inicie o navegador em seu
computador e informe o endereço IP padrão do roteador,
192.168.1.1
,
no campo
Address
(Endereço)° Em seguida, pressione
Enter
°
Observação
Você também pode acessar o utilitário- baseado em navegador em
computadores com Windows inserindo o nome do dispositivo no
campo Address (Endereço)°
Uma tela de login é exibida° (Uma tela similar aparece para usuários
não -Windows 7°)
2.
No campo
User name
(Nome de usuário), digite
admin
°
Page 464 / 678
9
Configuração avançada
Linksys X1000
3.
No campo
Password
(Senha), digite a senha criada pelo software de
configuração° Se não tiver executado o software de configuração, digite
a senha padrão,
admin
°
Observação
Você também pode acessar o utilitário -baseado em navegador
pelo Cisco Connect°
4° Clique em
OK
para continuar°
Como usar o utilitário baseado em
navegador
Use as guias na parte superior de cada tela para navega no utilitário° As guias
estão organizadas em dois níveis, guias de nível superior para funções gerais e
guias de nível inferior para as funções específicas correspondentes°
As guias de nível superior são:
Setup
(Configuração),
Wireless
(Sem fio),
Security
(Segurança),
Access
Restrictions
(Restrições de acesso),
Applications & Gaming
(Aplicativos e jogos),
Administration
(Administração) e
Status
° Cada uma dessas
guias tem suas próprias guias de nível inferior exclusivas°
Observação
Neste Guia do usuário, cada tela é identificada pelos seus nomes de
guia de nível superior e inferior° Por exemplo, “Setup (Configuração)
> Basic Setup (Configuração básica)” é a tela acessada por meio
da guia de nível superior Configuração e sua guia de nível inferior
Basic Setup (Configuração básica)°
Se alterar alguma configuração na tela, clique em
Save Settings
(Salvar alterações)
para aplicar as alterações ou em
Cancel Changes
(Cancelar alterações) para apagar
as alterações° Esses controles estão localizados na parte inferior de cada tela°
Observação
Para saber mais sobre cada campo, clique em
Help
(Ajuda) no lado
direito da tela°
Setup > Basic Setup
(Configuração > Configuração básica)
A primeira tela exibida é a guia
Basic Setup
(Configuração básica)° Ela permite
que você altere as configurações gerais do roteador°
Modo ADS
O modo ADSL (padrão) tem os seguintes campos que devem ser preenchidos:
Language (Idioma)
Selecione o idioma
Para usar um idioma diferente, selecione-o no menu
suspenso° O idioma do utilitário baseado em navegador será alterado cinco
segundos após a seleção de outro idioma°
Internet Setup (Configuração da Internet)
A seção
Internet Setup
(Configuração de Internet) configura o roteador para a
sua conexão com a Internet° A maior parte dessas informações pode ser obtida
com o seu ISP (Provedor de serviços de Internet)°
Page 465 / 678
10
Configuração avançada
Linksys X1000
Internet Connection Type (Tipo de conexão com a Internet)
Selecione no menu suspenso o tipo de conexão com a Internet que o seu ISP
fornece° Os tipos disponíveis são:
•
Bridged Mode Only (Modo com ponte somente)
•
RFC 2684 Bridged (RFC 2684 com ponte)
•
RFC 2684 Routed (RFC 2684 com roteamento)
•
IPoA
•
RFC 2516 PPPoE
•
RFC 2364 PPPoA
Bridged Mode Only (Modo com ponte somente)
Nesse modo, só está disponível a função de modem DSL; todos os recursos
de Gateway ficam desabilitados° Se estiver selecionado, basta inserir as
Configurações de VC
°
RFC 2684 Bridged (RFC 2684 com ponte)
Se estiver selecionado, insira os dados corretos das
Configurações de IP
°
Selecione
Obtain an IP address automatically
(Obter um endereço IP
automaticamente) caso o ISP atribua um endereço IP durante a conexão° Caso
contrário, selecione
Use the following IP address
(Usar o seguinte endereço IP)°
RFC 2684 Routed (RFC 2684 com roteamento)
Nesse método, é necessário o uso de um endereço IP permanente para se
conectar à Internet°
IPoA
IPoA (IP over ATM) usa um endereço IP fixo°
RFC 2516 PPPoE
Alguns ISPs baseados em DSL usam o PPPoE (Point-to-Point Protocol over
Ethernet) para estabelecer conexões de Internet° Se estiver usando PPPoE, seu
endereço IP será fornecido automaticamente°
RFC 2364 PPPoA
Alguns ISPs baseados em DSL usam o PPPoA (Point-to-Point Protocol over ATM)
para estabelecer conexões de Internet° Se estiver usando PPPoA, o endereço IP
será fornecido automaticamente°
Network Setup (Configuração de rede)
A seção
Network Setup
(Configuração de rede) define as configurações IP da
rede local°
Modo Ethernet
Se você selecionar o modo Ethernet (roteador somente), os seguintes campos
estarão disponíveis:
Language (Idioma)
Selecione o idioma
Para usar um idioma diferente, selecione-o no menu
suspenso° O idioma do utilitário baseado em navegador será alterado cinco
segundos após a seleção de outro idioma°
Internet Setup (Configuração da Internet)
A seção
Internet Setup
(Configuração de Internet) configura o roteador para a
sua conexão com a Internet° A maior parte dessas informações pode ser obtida
com o seu ISP (Provedor de serviços de Internet)°

Rate

124.8 / 5 based on 304 votes.

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top