Page 291 / 678 Scroll up to view Page 286 - 290
10
Speciális beállítások
Linksys X1000
Language (Nyelv)
Select
your
language
(Nyelv
kiválasztása)
Másik
nyelv
használatához
válasszon egyet az alábbi legördülő menüben° A másik nyelv kiválasztása után
öt másodpercen belül megváltozik a böngészőalapú segédprogram nyelve is°
Internet Setup (Internetbeállítás)
Az
Internet
Setup
(Internetbeállítás)
szakasz
az
internetkapcsolatnak
megfelelően konfigurálja az útválasztót° A beállításhoz a legtöbb adatot az
internetszolgáltató (ISP) megadja°
Internet Connection Type (Internetkapcsolat típusa)
Válassza ki az internetkapcsolat típusát a legördülő menüből, ahogyan azt az
internetszolgáltató megadta° A következők típusok választhatók:
•
Bridged Mode Only (Csak híddal összekötött üzemmód)
•
RFC 2684 Bridged (híddal összekötött)
•
RFC 2684 Routed (irányított)
•
IPoA
•
RFC 2516 PPPoE
•
RFC 2364 PPPoA
Bridged Mode Only (Csak híddal összekötött üzemmód)
Ebben az üzemmódban csak a DSL-modem funkció érhető el és az összes
Gateway (átjáró) szolgáltatás le van tiltva° Ha ki van választva, csak a
VC
Settings
(VC-beállítások) értékeit kell megadni°
RFC 2684 Bridged (híddal összekötött)
Ha ki van választva, adja meg a pontos
IP Settings
(IP-cím beállítások)
értékeit° Válassza az
Obtain an IP address automatically
(IP-cím automatikus
megkapása)
lehetőséget,
ha
az
internetszolgáltató
a
csatlakozáskor
automatikusan hozzárendeli az IP-címet° Ellenkező esetben válassza az
Use the
following IP address
(A következő IP-cím használata) lehetőséget°
RFC 2684 Routed (irányított)
Ennek a módszernek a használatához állandó IP-címmel kell csatlakoznia az
internetre°
IPoA
Az IPoA (ATM-en keresztüli IP) protokoll rögzített IP-címet használ°
RFC 2516 PPPoE
Egyes DSL-alapú internetszolgáltatók PPPoE (Etherneten keresztüli PPP)
protokollt használnak az internetcsatlakozás felépítésekor° PPPoE protokoll
használata esetén automatikusan megkapja az IP-címet°
RFC 2364 PPPoA
Egyes DSL-alapú internetszolgáltatók PPPoE (ATM-en keresztüli PPP) protokollt
használnak az internetcsatlakozás felépítésekor° PPPoA protokoll használata
esetén automatikusan megkapja az IP-címet°
Network Setup (Hálózat beállítása)
A
Network Setup
(Hálózat beállítása) szakasz a helyi hálózatnak megfelelően
konfigurálja az IP-címbeállításokat°
Page 292 / 678
11
Speciális beállítások
Linksys X1000
Ethernet üzemmód
Ha az Ethernet üzemmódot (csak útválasztóként) választja, a következő mezők
érhetők el:
Language (Nyelv)
Select
your
language
(Nyelv
kiválasztása)
Másik
nyelv
használatához
válasszon egyet az alábbi legördülő menüben° A másik nyelv kiválasztása után
öt másodpercen belül megváltozik a böngészőalapú segédprogram nyelve is°
Internet Setup (Internetbeállítás)
Az
Internet
Setup
(Internetbeállítás)
szakasz
az
internetkapcsolatnak
megfelelően konfigurálja az útválasztót° A beállításhoz a legtöbb adatot az
internetszolgáltató (ISP) megadja°
Internet Connection Type (Internetkapcsolat típusa)
Válassza ki az internetkapcsolat típusát a legördülő menüből, ahogyan azt az
internetszolgáltató megadta° A következők típusok választhatók:
•
Automatic Configuration - DHCP (Automatikus konfiguráció - DHCP)
•
Static IP (Statikus IP-cím)
•
PPPoE
•
PPTP
•
L2TP
•
Telstra Cable (Telstra kábel)
Automatic Configuration - DHCP (Automatikus konfiguráció - DHCP)
Az alapértelmezett internetkapcsolat-típus az
Automatic Configuration -
DHCP (Automatikus konfiguráció - DHCP)
(Dynamic Host Configuration
Protocol = Dinamikus állomáskonfigurációs protokoll)° Csak akkor tartsa
meg az alapértelmezett értéket, ha az internetszolgáltató a DHCP-protokollt
támogatja, vagy ha dinamikus IP-címmel csatlakozik az internetre° (Ez a beállítás
főként kábelkapcsolatnál használatos°)
Static IP (Statikus IP-cím)
Ha rögzített IP-címmel kell csatlakoznia az internetre, akkor válassza a
Static IP
(Statikus IP-cím) lehetőséget°
PPPoE
Ha DSL-kapcsolattal rendelkezik, ellenőrizze, hogy a szolgáltató PPPoP
(Etherneten keresztüli PPP) protokollt használ-e° Ha igen, válassza a PPPoE
lehetőséget°
Connect on Demand (Kapcsolódás szükség esetén) vagy Keep Alive
(Kapcsolatfenntartás)
A Connect on Demand (Kapcsolódás szükség esetén) és a Keep Alive
(Kapcsolatfenntartás) opciók segítségével kiválaszthatja, hogy az útválasztó
csak szükség esetén kapcsolódjon-e az internethez (ez akkor hasznos, ha
az internetszolgáltató díjat számít fel a csatlakozási időért), vagy pedig az
útválasztó állandó internetkapcsolatot tartson fenn° Válassza ki a kívánt opciót°
Page 293 / 678
12
Speciális beállítások
Linksys X1000
PPTP
A Ponttól pontig alagútprotokollal (Point-to-Point Tunneling, PPTP) általában
Európában létesíthető kapcsolat°
Ha a PPTP-kapcsolata támogatja a DHCP-t, vagy ha dinamikus IP-címmel
csatlakozik, akkor válassza az
Obtain an IP Address Automatically
(IP-cím
automatikus megkapása) lehetőséget° Ha rögzített IP-címmel kell csatlakoznia
az internetre, akkor válassza a
Specify an IP Address
(IP-cím megadása)
lehetőséget, és konfigurálja az alábbi opciókat°
L2TP
A 2° rétegű alagútprotokollal (Layer 2 Tunneling Protocol, L2TP) általában
Izraelben létesíthető kapcsolat°
Telstra Cable (Telstra kábel)
A Telstra Cable (Telstra kábel) szolgáltatással általában Ausztráliában létesíthető
kapcsolat°
Network Setup (Hálózat beállítása)
A
Network Setup
(Hálózat beállítása) szakasz a helyi hálózatnak megfelelően
konfigurálja az IP-címbeállításokat°
Vezeték nélküli > Vezeték nélküli
alapbeállítások
MEGJEGYZÉS
A mezőkkel kapcsolatos további tudnivalókért kattintson a
képernyő jobb oldalán található
Help
(Súgó) gombra°
A vezeték nélküli kapcsolat alapbeállításai ezen a képernyőn érhetők el°
Az Útválasztó vezeték nélküli hálózata kétféleképpen, kézileg és Wi-Fi védelmi
beállítással konfigurálható°
A Wi-Fi védelmi beállítás olyan szolgáltatás, amellyel a vezeték nélküli hálózat
könnyen beállítható° Megfelelő ügyféleszköz, például Wi-Fi védelmi beállítást
támogató vezeték nélküli csatoló esetében alkalmazható a Wi-Fi védelmi
beállítás°
Configuration View
(Konfigurációs nézet) A vezeték nélküli hálózatok kézi
beállításához válassza a
Manual
(Kézi) lehetőséget°
Kézi beállítás
Ezen a képernyőn állíthatja be a vezeték nélküli hálózatot°
MEGJEGYZÉS
A vezeték nélküli hálózat(ok) beállítása után állítsa be a vezeték
nélküli biztonsági beállításokat is°
Network Mode
(Hálózati üzemmód) A legtöbb hálózati konfiguráció esetében
meg kell hagyni a Mixed (Vegyes), alapértelmezett beállítást°
Vezeték nélküli beállítások
Page 294 / 678
13
Speciális beállítások
Linksys X1000
Network Mode
(Hálózati üzemmód) Válassza ki a hálózata által támogatott
vezeték nélküli szabványokat°
•
Mixed
(Vegyes) Ha Wireless-N, Wireless-G és Wireless-B eszközök is vannak
a hálózatban, akkor tartsa meg az alapbeállítást:
Mixed
(Vegyes)°
•
Wireless-B/G Only
(Csak Wireless-B/G) Ha Wireless-B és Wireless-G
eszközei is vannak, akkor válassza a
Wireless-B/G Only
(Csak Wireless-B/G)
lehetőséget°
•
Wireless-B Only
(Csak Wireless-B) Ha a hálózat csak Wireless-B típusú
vezeték nélküli eszközökből áll, válassza a
Wireless-B Only
(Csak Wireless-B)
lehetőséget°
•
Wireless-G Only
(Csak Wireless-G) Ha a hálózat csak Wireless-G típusú
vezeték nélküli eszközökből áll, válassza a
Wireless-G Only
(Csak Wireless-G)
lehetőséget°
•
Wireless-N Only
(Csak Wireless-N) Ha a hálózat csak Wireless-N típusú
vezeték nélküli eszközökből áll, válassza a
Wireless-N Only
(Csak Wireless-N)
lehetőséget°
•
Disabled
(Letiltva) Ha a hálózat nem tartalmaz sem Wireless-B, sem
Wireless-G, sem Wireless-N eszközt, válassza a
Disabled
letiltva lehetőséget°
MEGJEGYZÉS
Ha nem tudja, melyik üzemmódot válassza, akkor inkább hagyja
meg az alapbeállítás szerinti
Mixed
(Vegyes) üzemmódot°
Network Name (SSID)
(Hálózatnév, SSID) Az SSID (Service Set Identifier =
Szolgáltatáskészlet azonosító) olyan hálózatnév, amelyet a vezeték nélküli
hálózat minden eszköze közösen használ° A hálózatnévben különbözőnek
számítanak a kis- és a nagybetűk, és a név hossza nem haladhatja meg a
32 billentyűzet-karaktert° Az alapértelmezett név a
Cisco
, kiegészítve az
útválasztó alján található sorszám utolsó öt számjegyével° Ha a telepítést
a telepítőszoftver segítségével végezte, akkor a hálózatnév könnyen
megjegyezhető névre módosul°
MEGJEGYZÉS
Ha (a Reset (Visszaállítás) gomb megnyomásával vagy az
Administration
(Felügyelet)
> Factory Defaults
(Gyári alapbeállítások)
képernyő segítségével) visszaállítja a gyári alapbeállításokat,
a Network Name (Hálózatnév) is visszaáll az alapértékére, és a
vezeték nélküli hálózatban lévő összes eszközt újra csatlakoztatnia
kell°
Channel Width
(Csatornaszélesség) A legjobb teljesítmény érdekében a
Wireless-B, Wireless-G és Wireless-N eszközöket használó hálózatban válassza
az
Auto (20 MHz or 40 MHz)
(Automatikus, 20 MHz vagy 40 MHz) beállítást° 20
MHz-es csatornaszélesség esetében tartsa meg az alapbeállítást:
20 MHz only
(Csak 20 MHz)°
Standard Channel
(Normál csatorna) A legördülő listán válassza ki a
Wireless-B, Wireless-G és Wireless-N eszközöket tartalmazó hálózathoz a
megfelelő csatornát° Ha nem tudja, melyik csatornát válassza, akkor inkább
hagyja az alapbeállítás szerinti
Auto
(Automatikus) állapotban°
SSID Broadcast
(SSID-szórás) Amikor a vezeték nélküli ügyféleszközök
keresik a vezeték nélküli helyi hálózatot, amelyhez hozzárendelődhetnének,
akkor észlelik az útválasztóból származó SSID-szórást° Az útválasztó
SSID-szórást fog végezni, ha meghagyja az
Enabled
(Engedélyezve)
alapbeállítást° Ha nem kívánja, hogy az útválasztó SSID-szórást végezzen,
akkor válassza a
Disabled
(Letiltva) beállítást°
Page 295 / 678
14
Speciális beállítások
Linksys X1000
Wi-Fi Protected Setup (Wi-Fi védelmi beállítás)
A Wi-Fi védelmi beállítás három módszerrel végezhető° Azt válassza, amelyik
megfelel a konfigurálandó ügyféleszköznek°
MEGJEGYZÉS
A Wi-Fi védelmi beállítás egyszerre egy ügyféleszközt konfigurál°
Ismételje meg a szükséges lépéseket minden olyan ügyféleszközre,
amely támogatja a Wi-Fi védelmi beállítást°
A Wi-Fi védelmi beállítás jelzőfény működése
•
Az útválasztó fedlapján található Cisco embléma a Wi-Fi védelmi beállítás
jelzőfényeként működik°
•
Ha a Wi-Fi védelmi beállítás aktív, a jelzőfény lassan villog° Sikeres Wi-Fi
védelmi beállítás esetén a jelzőfény folyamatosan világít°
•
Hiba esetén a jelzőfény két percen át gyorsan villog; várjon egy keveset,
majd próbálja meg újra°
•
Várja meg, míg a jelzőfény folyamatosan világít, aztán kezdjen el új Wi-Fi
védelmi beállítási műveletet°
•
Wi-Fi Protected Setup™ button
(Wi-Fi védelmi beállítás gomb) Akkor
alkalmazza ezt a módszert, ha az ügyféleszközön van Wi-Fi Protected
Setup™ (Wi-Fi védelmi beállítás) gomb°
MEGJEGYZÉS
Ügyeljen rá, hogy egyszerre egy ügyféleszközt konfiguráljon°
a.
Nyomja meg a
Wi-Fi Protected Setup
(Wi-Fi védelmi beállítás)
gombot az ügyféleszközön°
b.
Kattintson a
Wi-Fi Protected Setup
(Wi-Fi védelmi beállítás)
gombra az útválasztó
Wi-Fi Protected Setup
(Wi-Fi védelmi beállítás)
képernyőjén, VAGY nyomja le és egy másodpercig tartsa lenyomva a
Wi-Fi Protected Setup (Wi-Fi védelmi beállítás) gombot az útválasztó
hátlapján°
c.
Az ügyféleszköz konfigurálását követő két percen belül kattintson
az
OK
gombra az
útválasztó
Wi-Fi Protected Setup
(Wi-Fi védelmi
beállítás) képernyőjén°
•
Enter Client Device PIN on Router
(Ügyféleszköz PIN-kódjának megadása
az útválasztón) Akkor alkalmazza ezt a módszert, ha az ügyféleszközön
Wi-Fi védelmi beállítás PIN-kód (személyes azonosítószám) található°
a.
Az ügyféleszközről írja be a PIN-kódot a
mezőbe az útválasztó
Wi-Fi
Protected Setup
(Wi-Fi védelmi beállítás) képernyőjén°
b.
Kattintson a
Register
(Regisztráció) gombra a
útválasztó
Wi-Fi
Protected Setup
(Wi-Fi védelmi beállítás) képernyőjén°

Rate

124.8 / 5 based on 304 votes.

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top