GMesh GM-501 Router Manual PDF (Setup & Configuration Guide)

Given below is full router user manual of GMesh GM-501 router model. You can also download this manual in PDF Format to read later on your computer.

Product user manuals come handy in case you want to know all functionalities of your device, troubleshooting, fist time configuration & setup and in many other situations.

Page 1 / 26
GM-501 ADSL Modem User Manual
GM-501 ADSL MODEM
User Manual
Ver: 1.0
Page 2 / 26
GM-501 ADSL Modem User Manual
Contents
บทที
่1 แนะนําการใช
งาน
บทที
่2 ค
ุณสมบ
ัต
ิ
2.1
รายละเอียดอุปกรณ
 Wireless
2.2
มาตรฐานการใช
งาน
2.3
ค
า Encapsulation ที
่ใช
งานได
2.4
สภาวะแวดล
อม
2.5
ระบบที
่ต
องการ
2.6
สถานะไฟ LED
2.6.1
แผงด
านหนา
2.6.2
แผงด
านหล
ัง
บทที
่3 การต
ิดต
ั
้งอุปกรณ
 Hardware
3.1
ป
ุ
ม reset
3.2
การต
ิดต
ั
้ง USB
บทที
่4 การใช
งาน Web Browser เพ
ื
่อต
ั
้งค
าการใช
งาน
4.1
การเข
าใช
งาน Modem
4.1.1
Route
4.2
การต
ั
้งค
าข
ั
้นสูง
4.2.1
WAN
4.2.2
การต
ั
้งค
า PPPoE
4.2.3
DNS
4.3
Wireless
4.4
การจัดการ
4.4.1
Update software
4.4.2
Save/ Reboot
บทที
่5 ข
อแนะนําการใช
งาน
บทที
่6 ข
อควรระว
ัง
บทที
่7 ถามและตอบ
Page 3 / 26
GM-501 ADSL Modem User Manual
บทที
่1 แนะนําการใชงาน
อุปกรณ
น
ี
้ได
ถ
ูกออกแบบเพ
ื
่อรองรับการใช
งาน high speed ADSL
modem/router แบบ Desktop เป
นอยางด
ี
บทที
่2 คุณสมบ
ัติ
•
รองรับการใช
งาน ADSL2 + แบบ G.dmt, G.lite, T1.413, G.992.3
(ADSL/ADSL2), G.992.5(ADSL2+), Annex A, Annex L
•
Hardware ATM segmentation & reassembly engine with CBR, rt- VBR,
nrt-VBR, UBR- with-PCR, UBR
•
4X 10/100BASE-T/TX Ethernet Switch PORT
•
รองรับการใช
งาน Wireless Access Point
มาตรฐาน IEEE802.11 b/g
•
รองรับการเข
ารหัสรักษาความปลอดภัยแบบ 64/128-bit WEP, 802.1x, WPA,
และ WPA2
•
รองรับ USB1.0/1.1 Device port
•
รองรับ telnet, HTTP Web Management, TFTP, FTP สําหรับ Firmware
Upgrade
•
รองรับ VPN Pass Through on L2TP, PPTP, IPSec
•
รองรับ Transparent Bridging among 10/100 Mb Ethernet, USB and
802.11g wireless LAN
•
รองรับ SNMP V2, RIP v1& RIP v2 , NAT
•
สามารถสํารองข
อม
ูลค
าการต
ิดต
ั
้งและน
ํากล
ับมาใช
ต
ิดต
ั
้งใหม
ได
•
สามารถแสดงผลค
าการต
ั
้งค
าของต
ัวอุปกรณ
ได
ผ
านหน
า Webpage เพ
ื
่อสรุปผล
การต
ั
้งค
าอยางง
ายดาย
•
รองรับ DHCP server/client/relay
•
รองรับ self-learning bridge (IEEE 802.1D Transparent Bridging)
•
รองรับอยางน
อย 64 learning MAC addresses
•
รองรับ IP source และ destination routing
•
รองรับ address Filtering, UPnP, NAT, NAPT, DMZ, IP QoS
•
รองรับได
สูงสุด 16 PVCs
•
รองรับ ATM forum UNI3.0, 3.1 และ 4.0 Permanent Virtual Circuits (PVCs)
•
รองรับ ITU-T i.610F4/F5 OAM
•
รองรับ Command Line Interface ผ
านทาง serial port, telnet, หรือ ssh
•
สามารถต
ั
้งใหม
ีการรับค
าว
ันและเวลาจาก SNTP Internet Time Server
•
สามารถกําหนดใหม
ีการต
ั
้งค
าได
 3 ระด
ับ: local admin, local user และ remote
technical support access
•
สามารถต
ั
้งค
าผ
านได
ทั
้ง : WAN หรือ LAN
•
ป
องกันการโจมต
ี DOS attacks จาก WAN/LAN: SYN flooding, IP surfing,
ping of
•
Death, fraggle,- UDP ECHO (port 7) , teardrop, land
•
PAP (RFC1334), CHAP (RFC1994), MSCHAP for PPP session
•
รองรับ auto channeling for wireless
Page 4 / 26
GM-501 ADSL Modem User Manual
•
รองรับ main SSID และ guest SSID สําหรับ wireless
•
รองรับ RTS/CTS, Segment function for wireless
•
รองรับ STA Mutual isolation for wireless
•
รองรับ SES for wireless
•
รองรับ WDS for wireless
•
สามารถซ
อน SSID for wireless
•
รองรับ MAC Access/Deny List for wireless
•
รองรับ WMM for wireless
•
PRE 54M: -66dBm@10%PER; 11M: -80dBm@8%PER for wireless
•
สามารถเช
ื
่อมต
อกับ DSL มาตรฐานอุตสาหกรรมได
2.1
รายละเอ
ียดอ
ุปกรณ Wireless
Network Standard
IEEE 802.11b
IEEE 802.11g
Frequency Range
2.40G-2.4835Ghz ISM Band
Modulation
802.11b: DBPSK, DQPSK, CCK
802.11g: BPSK, QPSK, 16QAM,
64QAM
RF Power
20dBm(Max). Typ. 18 dBm
@Normal Temp Range;
802.11g: Typ. 15 dBm @Normal
Temp Range
Access User Quantity
50
°
80Pcs/AP (Proposal)
Channels
11 (US and Canada)
13 (Europe and China)
14 (Japan)
1Mbps, 2Mbps, 5.5Mbps, 11Mbps for
802.11.b
AP Capacity
Auto-sensing Data
Rate
6 Mbps,9 Mbps,12 Mbps, 18
Mbps,24 Mbps,
36 Mbps,48 Mbps,54 Mbps for
802.11b
1 Mbps
DBPSK @ 0.81Mbps
2 Mbps
DQPSK @ 1.58Mbps
5.5 Mbps
CCK @ 4.07Mbps
6 Mbps
9 Mbps
11 Mbps
CCK @ 7.18Mbps
12 Mbps
BPSK @8.31 Mbps
18 Mbps
Payload Rate
24 Mbps
Page 5 / 26
GM-501 ADSL Modem User Manual
36 Mbps
48 Mbps
54 Mbps
64QAM @26.12 Mbps
Security
64-bit/128-bit WEP, 802.1x, WPA,
WPA2
User Isolation
MAC level
Eth Interface MAC
Filter
Support
MAC Filter
Vacancy MAC Filter
Support
DHCP Client & Static
IP
Support
802.1X and Radius
Client
Support
Authentication
DHCP Server
Support
Outdoor
120
°
400
Radio Cover
Rage (m)
Indoor
35
°
100
Antenna Type
Internal Diversity with Connector.
2dBi
2.2
มาตรฐานการใชงาน
•
RFC 2684 multi-protocol Encapsulation over ATM Adaptation Layer5
•
RFC1483 Multi-protocol Encapsulation over ATM Adaptation Layer 5
•
RFC2364 PPP over ATM ALL5 (PPPoA)
•
RFC2516 PPP Over Ethernet (PPPoE)
•
RFC1662 PPP in HDLC-like Framing
•
RFC1332 PPP Internet Protocol Control Protocol
•
RFC1577/2225 Classical IP and ARP over ATM(IPoA)
•
RFC1483R
•
RFC894 A Standard for the Transmission of IP Datagram’s over Ethernet
Networks
•
RFC1042 A standard for the Transmission of IP Datagrams over IEEE
802 Networks
•
MER(a.k.a IP over Ethernet over AAL5)
•
Support ALG(Application Level Gateways)
•
ITU G.992.1 (G.dmt)
•
ITU G.992.2 (G.lite)
•
ITU G.994.1 (G.hs)
•
ITU G.992.3 (ADSL2)
•
ITU G.992.5 (ADSL2+)
•
ANSI T1.413 issue 2

Rate

124.8 / 5 based on 304 votes.

Popular GMesh Models

Bookmark Our Site

Press Ctrl + D to add this site to your favorites!

Share
Top